60L Low Tech / Walstad

Pour poursuivre et adapter l’expérience de l'estive toute l'année
clamsy
Messages : 13
Enregistré le : mer. 30 mai 2018 à 20:37
Localisation : Essonne

60L Low Tech / Walstad

Message par clamsy » mer. 30 mai 2018 à 22:51

Bonjour à tous !

Tout nouveau dans l'aquariophilie et sur le forum
Je suis tout excité de vous présenter mon tout premier aquarium, un 60L mis en eau ce week-end.

Image

Bac
J'ai eu un peu de mal à trouver un bac nu sans bordures ni couvercle plastique, mais j'ai fini par trouver ce bac 60x30x35cm avec coupes à 45° et vendu en kit avec une rampe Led chihiros A601
J'ai commandé une petite pompe 300L/h que je réglerai au minimum pour brasser un peu l'eau et casser le biofilm en surface.
Sinon pas de chauffage ni filtre bien sûr.

Substrat :
2.5 cm Terreau pour bassin puis 4 cm sable de loire 2/3mm

Eclairage :
Chihiros A601 réglé au premier ou deuxième niveau du dimmer (30% ou 50%, si c'est bien un pourcentage de l'éclairage max de 5800 lumens ca donne 1740 lm ou 2900 lm respectivement).
Allumé 2 fois cinq heure avec une pause de 4 heures au milieu comme préconisé par D. Walstad.

Plantes :
Anubias Barteri angustifolia
Anubias Barteri Nana var petite, collée sur une racine
Ceratophyllum Demersum
Echinodorus
Egeria densa
Eleocharis parvula
Hygrophila siamensis 53B
Limnophila sessiliflora
Microsorum Pteropus (Fougere de java)
Riccia Fluitans
Taxiphyllum barbieri (mousse de java)
Vallisneria (Vallisnérie)
Flottantes :
Lemna minor (Lentille d'eau)
Limnobium laevigatum (grenouillette)
Pour l'instant je laisse flotter de la mousse pour la multiplier, et des branches de Ceratophyllum parce que je ne compte pas les laisser à terme, elles servent à filtrer en attendant que les autres plantes poussent bien.

Population
Ajouté le deuxième jour après avoir lu à plusieurs reprises que ça se faisait bien sur un bac low-tech puisqu'il n'y a pas de pic de nitrite
2 Amano
4 planorbes

Image

Eau
J'ai un peu du mal avec les tests en bandelettes que j'ai acheté... ca donnerait à peu près ça (jour 4 aujourd'hui)
24,0 °C
pH7.6
GH 15
KH 13 °d
NO2 difficile à dire, je dirais que la bandelette était peut être légèrement rose par rapport à celle de l'eau du robinet, mais moins que la référence à 0.5mg/L du paquet.
NO3 50,0 mg/l


Concernant la population j'attend quelques semaines avant d'ajouter les poissons. J'ai pensé à des Guppy Endler, Danio tinwini (en ajoutant un couvercle en plexi), galaxy, Rasbora Emeraude, Tétra Amande, Microdevario Kubotai ou Pseudomugil gertrudae...
J'ajouterais bien aussi un couple d'écrevisses CPO.

Ce soir, au lendemain de l'introduction des 2 amano, je ne trouve qu'une crevette et je finis par trouver une mue. Tout content, je la sort et je réalise qu'elle a l'air pleine et en gros débutant je me dis qu'en fait ca doit etre la deuxième crevette qui est morte et a été éventuellement partiellement mangée.
Un peu dégouté et voyant que la survivante est immobile depuis un moment, je refais des tests de l'eau (voir ci dessus) et je décide de changer 50% de l'eau au cas ou ce serait des nitrites.
Finalement 1h plus tard je vois les deux crevettes qui ont l'air en pleine forme...

Questions :
J'ai essayé de nourrir les crevettes ce soir en leur donnant un bout de banane et un morceau de salade blanchi, mais elles ne s'y sont pas intéressé. Faut il considérer qu'elles ont déja assez de bons déchets pour se nourrir à elles deux dans ce 60 L? Est ce que je devrais acheter de la nourriture spéciale crevettes ?

Sinon pour l'éclairage je ne sais vraiment pas comment le régler. au niveau 1 du dimmer selon les infos que j'ai je serais à 1740 lm soit 29lm/L et au niveau 2 je serais à 2900lm soit 48lm/L.
Au niveau 1 l'éclairage me parait faible et je ne vois quasiment aucune bulle se former sur les plantes, et au niveau 2 ca bulle à gogo. Que me conseillez vous de faire ? Est ce que ces bulles sont un indicateur à utiliser? D'après les infos que j'ai pu grapiller 30lm/L est bien pour un low-tech mais ca fait drole d'utiliser une rampe à seulement 30% de ses capacités...

Merci pour votre aide !

Avatar du membre
Tritium
Aphoriste
Messages : 6901
Enregistré le : jeu. 17 oct. 2013 à 16:54
Localisation : Isère

Re: 60L Low Tech / Walstad

Message par Tritium » mer. 30 mai 2018 à 23:12

clamsy a écrit :
mer. 30 mai 2018 à 22:51
NO3 50,0 mg/l
C'est beaucoup, et beaucoup trop pour un bac sans poissons !
Tu as combien dans l'eau de conduite ?
clamsy a écrit :
mer. 30 mai 2018 à 22:51
un bout de banane et un morceau de salade blanchi
C'est beaucoup trop pour deux malheureuses crevettes.
clamsy a écrit :
mer. 30 mai 2018 à 22:51
Au niveau 1 l'éclairage me parait faible et je ne vois quasiment aucune bulle se former sur les plantes, et au niveau 2 ca bulle à gogo. Que me conseillez vous de faire ? Est ce que ces bulles sont un indicateur à utiliser? D'après les infos que j'ai pu grapiller 30lm/L est bien pour un low-tech mais ca fait drole d'utiliser une rampe à seulement 30% de ses capacités...
Mets à fond, si le soleil fait pousser les plantes, ça ne peut pas leur faire de mal un bon coup de lance flamme.
Image
Les poissons sont des animaux à sang froid.
Les poissons mangent les crevettes.
Il ne faut pas vendre l'exuvie des crevettes avant qu'elles n'aient mué.
nomina si nescis, perit et cognito rerum.

Avatar du membre
denisg
Messages : 122
Enregistré le : mar. 02 janv. 2018 à 18:50
Localisation : Landes - Pays Basque

Re: 60L Low Tech / Walstad

Message par denisg » jeu. 31 mai 2018 à 13:54

Je n'ai pas assez d'expérience pour répondre à tes questions techniques, je laisse les "pros" te répondre.
Par contre j'en ai assez pour dire que ton bac est très joli :)

clamsy
Messages : 13
Enregistré le : mer. 30 mai 2018 à 20:37
Localisation : Essonne

Re: 60L Low Tech / Walstad

Message par clamsy » jeu. 31 mai 2018 à 19:48

Tritium a écrit :
mer. 30 mai 2018 à 23:12
NO3 50,0 mg/l
C'est beaucoup, et beaucoup trop pour un bac sans poissons !
Tu as combien dans l'eau de conduite ?
En fait j'ai beaucoup de mal avec les bandelettes... Je dirais que le NO3 est entre 25 et 50, et l'eau de conduite donne les mêmes résultats en fait. Je viens de refaire le test.
Ci dessous, à gauche l'eau de conduite, à droite l'eau du bac.
Image
La dernière analyse de ma ville dispo sur le site de suez date de 2016... Le taux de nitrates était à 20mg/L en moyenne et 25 max. Je suspecte fortement les bandelettes d'être inexactes surtout que pour le ph j'obtiens entre 7.6 Et 8 alors que je suis bien à 7 avec des bandelettes dédiées au pH...
Tritium a écrit :
mer. 30 mai 2018 à 23:12
un bout de banane et un morceau de salade blanchi
C'est beaucoup trop pour deux malheureuses crevettes.
Ca dépend de la taille du bout et du morceau, à moins que taille et morceau soient des unités de mesures du système international qui m'aient échappé ? :D :D :D
Bon effectivement j'avais mis trop sachant que ne comptais pas les laisser longtemps, mais ça n'explique pas pourquoi elles n'y ont pas touché.
Tritium a écrit :
mer. 30 mai 2018 à 23:12
Au niveau 1 l'éclairage me parait faible et je ne vois quasiment aucune bulle se former sur les plantes, et au niveau 2 ça bulle à gogo. Que me conseillez vous de faire ? Est ce que ces bulles sont un indicateur à utiliser? D'après les infos que j'ai pu grappiller 30lm/L est bien pour un low-tech mais ça fait drôle d'utiliser une rampe à seulement 30% de ses capacités...
Mets à fond, si le soleil fait pousser les plantes, ça ne peut pas leur faire de mal un bon coup de lance flamme.
Je suis un peu surpris de ta réponse sachant que Dame Walstad dit que l'éclairage doit être modéré. (En même temps c'est un point qui ne me parait pas très clair dans son livre puisque elle dit aussi exposer ses bacs au soleil...)
Par ailleurs les autres références que j'ai pu trouver indiquent qu'il faut viser 30 à 60 lumens/litre, or comme j'ai indiqué je suis à environ 30lm/L au premier réglage et 50lm/L au deuxième. A 100% je serais à 100lm/L !
Mais surtout ce que je crains c'est que les plantes manquent de CO2 et de nutriments si elles sont soumises à une photosynthèse aussi forte non ?

denisg a écrit :
jeu. 31 mai 2018 à 13:54
Par contre j'en ai assez pour dire que ton bac est très joli
Merci :D :D :D
Perso je ne suis pas totalement satisfait je trouve que j'aurais du mettre des racines plus visibles, et puis j'ai hate que ça pousse un peu.

Avatar du membre
Tritium
Aphoriste
Messages : 6901
Enregistré le : jeu. 17 oct. 2013 à 16:54
Localisation : Isère

Re: 60L Low Tech / Walstad

Message par Tritium » jeu. 31 mai 2018 à 21:39

Ha d'acc, tu es plutôt vers 25, ça me semble plus raisonnable. Si tu as 20 à l'analyse de ta ville c'est compatible avec la précision des bandelettes.
clamsy a écrit :
jeu. 31 mai 2018 à 19:48
Ca dépend de la taille du bout et du morceau, à moins que taille et morceau soient des unités de mesures du système international qui m'aient échappé ?
Bout et morceau sont des unités de mesures du Pinc, et le Pinc est international.
Et en corrélant cela à l'aptitude des débutant d'en mettre trop et la difficulté de prélever un morceau de banane d'1mm³ du fait de la longueur des fibres de banane, la conclusion est sans risque.
Les crevettes se contentent de peu.
clamsy a écrit :
jeu. 31 mai 2018 à 19:48
Je suis un peu surpris de ta réponse
Et moi je suis inquiet que tu n’aies pas compris l'ironie du 3èm point. Mettre la lumière à fond si 30% leur suffit, cela équivaut à les brûler.
Les plantes n'ont pas besoin de buller, et même le fait de buller signifie une saturation en 02, donc quelque part un déséquilibre. Mes plantes en intérieur ne bullent pas et pourtant absorbent l'azote que mon poissons produisent.
Les poissons sont des animaux à sang froid.
Les poissons mangent les crevettes.
Il ne faut pas vendre l'exuvie des crevettes avant qu'elles n'aient mué.
nomina si nescis, perit et cognito rerum.

Avatar du membre
couacpc
Messages : 536
Enregistré le : mar. 28 juin 2016 à 20:20
Localisation : Saint-Aignan, Loir-et-Cher (41)

Re: 60L Low Tech / Walstad

Message par couacpc » jeu. 31 mai 2018 à 21:56

Purée, c'est super compliqué en fait le lowtech. :D
Et bien je ne me suis posé aucune de ces questions. Aucune analyse, je ne connais pas les lm/L, j'ai mis les poissons rapidement sans penser cycle (il n'y en a pas) en nombre restreint et une seule espèce (tu veux mettre tous ce que tu as decrit ?) avec crecre et cagouilles et limité les plantes à quelques espèces solides.
J'ai rien inventé, j'ai fait ce que j'avais lu ici : de l'eau et de la vie aquatique.
Et pourquoi pas un poubellarium ?

Avatar du membre
Fincasor
Surdoué
Messages : 10160
Enregistré le : mar. 26 juin 2007 à 19:12
Localisation : Lyon

Re: 60L Low Tech / Walstad

Message par Fincasor » jeu. 31 mai 2018 à 22:08

Tritium a écrit :
jeu. 31 mai 2018 à 21:39
Bout et morceau sont des unités de mesures du Pinc, et le Pinc est international.
Oui enfin, c'est surtout la branche suisse du PINC qui est experte dans ce genre d'unité !
:mrgreen:

clamsy
Messages : 13
Enregistré le : mer. 30 mai 2018 à 20:37
Localisation : Essonne

Re: 60L Low Tech / Walstad

Message par clamsy » jeu. 31 mai 2018 à 23:10

Tritium a écrit :
jeu. 31 mai 2018 à 21:39
clamsy a écrit :
jeu. 31 mai 2018 à 19:48
Je suis un peu surpris de ta réponse
Et moi je suis inquiet que tu n’aies pas compris l'ironie du 3èm point. Mettre la lumière à fond si 30% leur suffit, cela équivaut à les brûler.
Les plantes n'ont pas besoin de buller, et même le fait de buller signifie une saturation en 02, donc quelque part un déséquilibre. Mes plantes en intérieur ne bullent pas et pourtant absorbent l'azote que mon poissons produisent.
:oops:
Lol le lance flamme était trop petit
Merci en tous cas, je vais laisser à 30%.
N'empêche c'est quand même paradoxal que Walstad conseille de mettre son bac au soleil tout en parlant d'éclairage modéré.
Les crevettes se contentent de peu.
Zut encore une unité que je connais pas :lol: :lol:
couacpc a écrit :
jeu. 31 mai 2018 à 21:56
Purée, c'est super compliqué en fait le lowtech
C'est vrai que je me pose peut être trop de questions :D Mais j'ai une formation de scientifique, c'est peut être une déformation professionnelle.
Par contre j'hésite en effet à ajouter rapidement les poissons puisque ça fait partie de la méthode.
Pour ce qui est du choix de la population je pensais effectivement me limiter à une espèce, et en fait ce serait peut être des vairons de Chine finalement (Tanichthys albonubes) : pas de chauffage requis, eau du robinet, repro facile et bonne cohabitation avec les crevettes.

clamsy
Messages : 13
Enregistré le : mer. 30 mai 2018 à 20:37
Localisation : Essonne

Re: 60L Low Tech / Walstad

Message par clamsy » ven. 01 juin 2018 à 22:43

J'ai ajouté deux Anubias Nana sur le rocher ainsi qu'une petite Cryptocoryne parva à gauche.
J'ai aussi installé une pompe (Eheim CompactOne 300) pour brasser un peu l'eau mais en la recevant je me suis aperçu qu'elle était un peu grosse, ca gache un peu le bac à l'arrière et on voit le tube depuis l'avant. Et je trouve que même au minimum elle crache un peu trop :(
Vue de l'arrière de l'aquarium :
Image

La cerato fait la tête malgré sa réputation d'être très facile Les tiges tombent vers le bas et surtout elle brunit. Et la valisneria semble brunir un peu aussi. Peut être de l'allélopathie ?
Si la cerato ne se remet pas j'essayerai de trouver une Najas Guadalupensis pour la remplacer.

Aujourd'hui :
Image

Dimanche dernier :
Image

Sinon les deux occupants ont l'air en forme
Image

clamsy
Messages : 13
Enregistré le : mer. 30 mai 2018 à 20:37
Localisation : Essonne

Re: 60L Low Tech / Walstad

Message par clamsy » dim. 03 juin 2018 à 22:35

Petite mise à jour ce soir après l'introduction des occupants principaux : 5 Tanichthys albonubes Gold :D Ils sont pas beaux ?
J'ai également ajouté deux crevettes japonica femelles ce qui fait 2 males et 2 femelles au total.
Ils se sont tous planqués dans un coin les premières minutes mais ensuite ils avaient l'air plutôt contents de découvrir leur nouveau terrain de jeu planté.

Image Image
Image Image
Image Image
Image

Avatar du membre
Lysemna
Messages : 3646
Enregistré le : jeu. 11 sept. 2014 à 23:05
Localisation : Auvergne (63)
Contact :

Re: 60L Low Tech / Walstad

Message par Lysemna » mer. 06 juin 2018 à 12:27

Plusieurs remarques sur le message de départ :
- l'éclairage me parait trop puissant. Je ne suis pas une experte, mais j'ai des bacs avec 1 lumen/L et ça tourne bien. Plus de 30 ça me semble énorme.
- Les danio sont très vifs et seraient peut-être un peu à l'étroit dans 60L. J'en ai eu dans 50L et c'était très juste. Mais vu que tu as des Tani, c'est un meilleur choix
- Si mes souvenirs sont bons, il me semble que les CPO sont agressives et risquent de bouffer les crevettes, voire les poissons.

Bon choix, le Tanichthys. C'est un poisson très sympa. Sur ta deuxième photo il semble qu'il y en ait un qui tente de parader.

Avatar du membre
Fincasor
Surdoué
Messages : 10160
Enregistré le : mar. 26 juin 2007 à 19:12
Localisation : Lyon

Re: 60L Low Tech / Walstad

Message par Fincasor » mer. 06 juin 2018 à 14:59

Et sur l'avant dernière photo on dirait bien qu'il y en a une qui est prête à pondre, non ? :)

Avatar du membre
Tritium
Aphoriste
Messages : 6901
Enregistré le : jeu. 17 oct. 2013 à 16:54
Localisation : Isère

Re: 60L Low Tech / Walstad

Message par Tritium » mer. 06 juin 2018 à 15:44

Lysemna a écrit :
mer. 06 juin 2018 à 12:27
mais j'ai des bacs avec 1 lumen/L et ça tourne bien.
:shock: Tu es sûre de ne pas confondre avec 1W/l ?
1lumen/l ça fait un tout petit tube fluorescent pour 1500 litres.
Les poissons sont des animaux à sang froid.
Les poissons mangent les crevettes.
Il ne faut pas vendre l'exuvie des crevettes avant qu'elles n'aient mué.
nomina si nescis, perit et cognito rerum.

Avatar du membre
couacpc
Messages : 536
Enregistré le : mar. 28 juin 2016 à 20:20
Localisation : Saint-Aignan, Loir-et-Cher (41)

Re: 60L Low Tech / Walstad

Message par couacpc » mer. 06 juin 2018 à 21:05

Moi dorénavant mon bac de 150L est éclairé par un projecteur DEL de 600 lumens soit 4 lm/L.
Pour l'instant cela semble convenir et le bac à une hauteur de 55cm je crois.
Et pourquoi pas un poubellarium ?

Avatar du membre
Lysemna
Messages : 3646
Enregistré le : jeu. 11 sept. 2014 à 23:05
Localisation : Auvergne (63)
Contact :

Re: 60L Low Tech / Walstad

Message par Lysemna » mer. 06 juin 2018 à 23:55

Je me suis plantée, c'est 2,4 lumens / L

Deux lampes de 120 lumens pour un 100L.

Répondre