60L Low Tech / Walstad

Pour poursuivre et adapter l’expérience de l'estive toute l'année
Avatar du membre
pepejul
P.R.O.F.
Messages : 7150
Enregistré le : mar. 15 mars 2005 à 22:10
Localisation : MARSEILLE...
Contact :

Re: 60L Low Tech / Walstad

Message par pepejul » jeu. 07 juin 2018 à 12:42

C'est c'est c'est c'est Lumen !
https://youtu.be/Fzz-iUQbkb0?t=56s
Avatar que jamais...

clamsy
Messages : 13
Enregistré le : mer. 30 mai 2018 à 20:37
Localisation : Essonne

Re: 60L Low Tech / Walstad

Message par clamsy » jeu. 07 juin 2018 à 23:06

Merci beaucoup pour vos retours sur l'éclairage Lysemna et couacpc, je vais donc bien rester au minimum, surtout que la fenêtre n'est pas très loin.
Bien vu Lysemna je n'avais même pas remarqué la parade du petit male. C'est le plus beau celui là, et il est marrant avec ses lèvres rouges.

Sinon les news du bac :

Image

Les plantes poussent super bien, en particulier la Ceratopteris thalictroides (fougère de sumatra) et les deux Limnophila sessiliflora.
Par contre après la cerato 'ai une autre plante qui dépérit au centre, j'en ai supprimé une partie.

Sinon mardi soir je ne trouvais plus que 4 poissons. Un peu inquiet j'ai cherché partout dans le bac pendant 15mn sans succès. 1 h plus tard je le retrouve par terre tout sec.. :(
J'avais pourtant fait attention de ne pas prendre de poisson sauteur en lisant bien les fiches : aquaportail, aquachange et fishipedia, aucun ne parle des tani comme des poissons qui sautent. Pourtant après ça j'ai trouvé pas mal de témoignages de gens qui avaient perdu des Tanis comme ça. Apparemment ca arrive notamment quand il font leur parade, et je crois que c'est un mâle qui a sauté.
Du coup je prévois d'acheter une plaque de verre pour couvrir l'aquarium, en attendant j'ai laissé un peu plus d'un cm de marge en espérant que ça suffise.

Je n'ai plus qu'un planorbe sur les 4 que j'avais introduits. Je n'ai pas d'explication pour l'instant, surtout que les paramètres de l'eau sont toujours bons, à l'imprécision des bandelettes près...

J'ai aussi un voile blanc sur les branches, j'avais lu que c'était fréquent au début mais ce qui m'étonne/inquiète c'est que j'en vois aussi sur certaines plantes et sur le tube de la pompte :
Image
Image
Image
Image

Sinon Fincasor la grosse femelle est toujours grosse et je n'ai pas vu d'œufs. Elle était peut être un peu trop nourrie en jardinerie? :
Image

Et le mâle restant :
Image


pepejul ===> [] :lol:

Avatar du membre
Bulette69
RACette
Messages : 3403
Enregistré le : mer. 22 oct. 2014 à 19:20
Localisation : Lyon 8
Contact :

Re: 60L Low Tech / Walstad

Message par Bulette69 » ven. 08 juin 2018 à 9:31

Je ne connaissais pas la version gold. Ils sont tout aussi magnifiques !

Tu as des escargots dans ce bac ? Ils devraient se charger de la moisissure.

Avatar du membre
pepejul
P.R.O.F.
Messages : 7150
Enregistré le : mar. 15 mars 2005 à 22:10
Localisation : MARSEILLE...
Contact :

Re: 60L Low Tech / Walstad

Message par pepejul » ven. 08 juin 2018 à 9:50

Parfois dans un bac jeune il y a développement de colonies de rotifères qui ressemblent à du moisi...à la loupe on les voit bouger.
Avatar que jamais...

Avatar du membre
Stalker
Messages : 3936
Enregistré le : mar. 05 juin 2012 à 9:48
Localisation : Paris

Re: 60L Low Tech / Walstad

Message par Stalker » ven. 08 juin 2018 à 10:15

Sur les plantes c'est des vorticelles, sur la racine c'est probablement un champignon ou une mycobactérie. Sur le tube on voit mal.

Avatar du membre
pepejul
P.R.O.F.
Messages : 7150
Enregistré le : mar. 15 mars 2005 à 22:10
Localisation : MARSEILLE...
Contact :

Re: 60L Low Tech / Walstad

Message par pepejul » ven. 08 juin 2018 à 10:47

vorticelles voilà ! Merci !
Avatar que jamais...

Avatar du membre
Bulette69
RACette
Messages : 3403
Enregistré le : mer. 22 oct. 2014 à 19:20
Localisation : Lyon 8
Contact :

Re: 60L Low Tech / Walstad

Message par Bulette69 » ven. 08 juin 2018 à 10:51

Je pensais que les vorticelles se développaient plutôt dans des bacs un peu âgés, dont le sol n'est pas nettoyé ?

Avatar du membre
pepejul
P.R.O.F.
Messages : 7150
Enregistré le : mar. 15 mars 2005 à 22:10
Localisation : MARSEILLE...
Contact :

Re: 60L Low Tech / Walstad

Message par pepejul » ven. 08 juin 2018 à 13:21

J'ai toujours eu un tapis de vorticelles sur les vitres et les plantes de mes bacs jeunes...lors des premières semaines.. puis plus rien.
Avatar que jamais...

Avatar du membre
Bulette69
RACette
Messages : 3403
Enregistré le : mer. 22 oct. 2014 à 19:20
Localisation : Lyon 8
Contact :

Re: 60L Low Tech / Walstad

Message par Bulette69 » ven. 08 juin 2018 à 13:46

Je n'ai jamais eu.

En revanche, j'aurais peut-être des vorticelles sur mes crevettes. Et j'ai lu que cela pouvait venir d'un mauvais entretien du bac. Lorsque je fais un changement d'eau ou que je ne nourris pas durant quelques jours, ça disparaît. D'où ma question.

clamsy
Messages : 13
Enregistré le : mer. 30 mai 2018 à 20:37
Localisation : Essonne

Re: 60L Low Tech / Walstad

Message par clamsy » ven. 08 juin 2018 à 22:12

Bulette69 a écrit :
ven. 08 juin 2018 à 9:31
Tu as des escargots dans ce bac ? Ils devraient se charger de la moisissure.
Il me reste au moins un planorbe rose (ci-dessous à droite), les 3 autres sont morts je crois.

Image
Stalker a écrit :
ven. 08 juin 2018 à 10:15
Sur les plantes c'est des vorticelles, sur la racine c'est probablement un champignon ou une mycobactérie. Sur le tube on voit mal.
Cool merci :D ! Je ne connaissais pas les vorticelles. Il y en a beaucoup moins aujourd'hui sur les plantes, et le tube est presque entièrement nettoyé aussi, par contre je n'ai pas identifié qui était passé par là, escargot, crevettes ou poissons.

Un gros caca :oops:
Image

Mâle en macro
Image

Femelle en macro
Image

J'ai préparé des œufs d'artemia (juste dans de l'eau salée, pas de bulleur) pour leur repas de dimanche :lol: Mes premières nauplii d'Artemia, j'espère que ça va bien marcher.

clamsy
Messages : 13
Enregistré le : mer. 30 mai 2018 à 20:37
Localisation : Essonne

Re: 60L Low Tech / Walstad

Message par clamsy » mer. 13 juin 2018 à 21:57

J'ai encore trouvé un Tani par terre dimanche dernier, sauf que cette fois je l'ai trouvé à temps pour le sauver. J'ai donc abaissé encore le niveau d'eau, cette fois il y a 3 ou 4 cm de marge...
Je n'étais pas plus surpris que ça parce qu'ils étaient en pleine parade, les mâles couraient après les femelles et se chassaient entre eux.

D'ailleurs j'ai trouvé un petit ce matin :D
Image
Aucun autre en vue. Vu les délais je suppose que ça ne vient pas des ébats de dimanche dernier, d'après ce que j'ai pu lire les alevins parviennent à la nage libre le 6ème ou 7ème jour, après 2 ou 3 jours d'incubation...
En attendant je n'ai pas préparé d'infusoirs donc j'espère qu'il trouvera de quoi se nourrir dans les nombreuses plantes flottantes du bac : limnobium, riccia et mousse de java.

J'ai également ramassé deux mues de crevettes donc tout a l'air de bien se passer pour elles :)
Sinon ma "culture" de nauplii d'artemias s'est bien passée, j'ai pu leur donner deux gros batchs de nauplii ils étaient comme des oufs :lol: J'ai juste mis deux pincées d'œufs dans de l'eau salée, sans bulleur, et attendu 3/4 jours.

Avatar du membre
Fincasor
Surdoué
Messages : 10084
Enregistré le : mar. 26 juin 2007 à 19:12
Localisation : Lyon

Re: 60L Low Tech / Walstad

Message par Fincasor » jeu. 14 juin 2018 à 8:49

clamsy a écrit :
mer. 13 juin 2018 à 21:57
dans les nombreuses plantes flottantes du bac : limnobium, riccia et mousse de java.
:D dans mes bras, clamsy !! :D :D

Avatar du membre
pepejul
P.R.O.F.
Messages : 7150
Enregistré le : mar. 15 mars 2005 à 22:10
Localisation : MARSEILLE...
Contact :

Re: 60L Low Tech / Walstad

Message par pepejul » jeu. 14 juin 2018 à 9:33

Limnobium... c'est pas la grenouillette ? :twisted: :twisted: :twisted: :twisted: :twisted:
Avatar que jamais...

Avatar du membre
Bulette69
RACette
Messages : 3403
Enregistré le : mer. 22 oct. 2014 à 19:20
Localisation : Lyon 8
Contact :

Re: 60L Low Tech / Walstad

Message par Bulette69 » jeu. 14 juin 2018 à 12:01

Mue = action de muer
Exuvie = ancien exosquelette
:wink:

Avatar du membre
Tritium
Aphoriste
Messages : 6827
Enregistré le : jeu. 17 oct. 2013 à 16:54
Localisation : Isère

Re: 60L Low Tech / Walstad

Message par Tritium » jeu. 14 juin 2018 à 12:33

:D Dans mes bras, Bulette ! 8)
Les poissons sont des animaux à sang froid.
Les poissons mangent les crevettes.
Il ne faut pas vendre l'exuvie des crevettes avant qu'elles n'aient mué.

Répondre